» Ubuntu » Packages » lucid (10.04LTS) » Source » web » libembperl-perl
lucid  ] [  raring  ] [  saucy  ] [  utopic  ]

Source Package: libembperl-perl (2.3.0-1) [universe]

Links for libembperl-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libembperl-perl
A system for building dynamic websites with Perl

Other Packages Related to libembperl-perl

  • build-depends
  • build-depends-indep

Download libembperl-perl

FileSize (in kB)MD5 checksum
libembperl-perl_2.3.0-1.dsc 2.0 kB 37f345a91a1a60f9e27d844c2d746265
libembperl-perl_2.3.0.orig.tar.gz 662.4 kB a1d6ce28c34fc7763313b99b9e6b150a
libembperl-perl_2.3.0-1.diff.gz 15.4 kB e72963463d5be482f3003ea07229a7df
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libembperl-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libembperl-perl/