» Ubuntu » Packages » lucid (10.04LTS) » Source » x11 » aqemu
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: aqemu (0.7.3-1) [universe]

Links for aqemu

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Ignace Mouzannar

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
aqemu
Qt4 front-end for QEMU and KVM

Other Packages Related to aqemu

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: dpatch
    patch maintenance system for Debian source packages
  • adep: libvncserver-dev
    API to write one's own vnc server - development files
  • adep: libqt4-dev (>= 4.4)
    Qt 4 development files
  • adep: zlib1g-dev
    compression library - development

Download aqemu

FileSize (in kB)MD5 checksum
aqemu_0.7.3-1.dsc 1.0 kB 7eb0ac40dacf1396f64364509be5ee1b
aqemu_0.7.3.orig.tar.gz 670.9 kB d878ba3560b5e41eb2bd02534f83f218
aqemu_0.7.3-1.diff.gz 8.6 kB fe784e9626c62130e1dbb61055e98d0c