» Ubuntu » Packages » lucid (10.04LTS) » Source » x11 » gdesklets-data
lucid  ]

Source Package: gdesklets-data (0.35.6-3) [universe]

Links for gdesklets-data

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Clément Stenac
  • Debian GNOME Maintainers (Mail Archive)
  • Deng Xiyue
  • Loic Minier
  • Sebastien Bacher

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
gdesklets-data
Applets for gdesklets

Other Packages Related to gdesklets-data

  • build-depends
  • build-depends-indep
  • adep: cdbs
    common build system for Debian packages
  • adep: debhelper (>= 5.0.37.2)
    helper programs for debian/rules
  • adep: gnome-pkg-tools
    Tools for the Debian GNOME Packaging Team
  • adep: python-support (>= 0.5.3)
    automated rebuilding support for Python modules
  • adep: python-dev
    Header files and a static library for Python (default)

Download gdesklets-data

FileSize (in kB)MD5 checksum
gdesklets-data_0.35.6-3.dsc 1.3 kB db0d469ca6c254144b0bbaecbb0e4f23
gdesklets-data_0.35.6.orig.tar.gz 5,964.5 kB a316b54701babda92c02531d41a78d9c
gdesklets-data_0.35.6-3.diff.gz 48.0 kB 75b4b3d7ec143bd28e029c46ff4c345f