» Ubuntu » Packages » lucid (10.04LTS) » Source » x11 » glurp
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: glurp (0.11.6-4) [universe]

Links for glurp

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Niv Altivanik (Debian Packages)

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
glurp
gtk2.4+ frontend to the Music Player Daemon (MPD)

Other Packages Related to glurp

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 4.1.0)
    helper programs for debian/rules
  • adep: libgtk2.0-dev (>= 2.4)
    Development files for the GTK+ library
  • adep: libglib2.0-dev (>= 2.4)
    Development files for the GLib library
  • adep: libglade2-dev (>= 2.3)
    development files for libglade
  • adep: cdbs
    common build system for Debian packages

Download glurp

FileSize (in kB)MD5 checksum
glurp_0.11.6-4.dsc 0.6 kB 2e7378ce57b6ba136b3d79553b132b04
glurp_0.11.6.orig.tar.gz 135.4 kB 17d1c780fe006b51886d774e387d0269
glurp_0.11.6-4.diff.gz 6.9 kB 2e433ff5c276016fef37df6224b2fda0