» Ubuntu » Packages » lucid (10.04LTS) » Source » x11 » ttf-ancient-fonts
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: ttf-ancient-fonts (2.52-1) [universe]

Links for ttf-ancient-fonts

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
ttf-ancient-fonts
Unicode Fonts for Ancient Scripts

Other Packages Related to ttf-ancient-fonts

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: defoma
    Debian Font Manager -- automatic font configuration framework

Download ttf-ancient-fonts

FileSize (in kB)MD5 checksum
ttf-ancient-fonts_2.52-1.dsc 1.2 kB 2dd01ab866790ade81e5eceb23f34f80
ttf-ancient-fonts_2.52.orig.tar.gz 6,760.3 kB ed510fe4de719cf3f30d050e5c94c7cf
ttf-ancient-fonts_2.52-1.diff.gz 1.8 kB 1580afcdb22a19e01305d1d42399668b