» Ubuntu » Packages » lucid (10.04LTS) » Source » x11 » xfce4-governor-plugin
lucid  ]

Source Package: xfce4-governor-plugin (0.1.0-0ubuntu2) [universe]

Links for xfce4-governor-plugin

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
xfce4-governor-plugin
governor plugin for the Xfce4 panel

Other Packages Related to xfce4-governor-plugin

  • build-depends
  • build-depends-indep
  • adep: cdbs
    common build system for Debian packages
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: libgtk2.0-dev (>= 2.6.0)
    Development files for the GTK+ library
  • adep: xfce4-panel-dev (>= 4.4.0)
    The Xfce4 panel development files
  • adep: libxfcegui4-dev (>= 4.4.0)
    Development files for libxfcegui4-4
  • adep: libdbus-glib-1-dev (>= 0.34)
    simple interprocess messaging system (GLib interface)
  • adep: libhal-dev (>= 0.5.9)
    Hardware Abstraction Layer - development files

Download xfce4-governor-plugin

FileSize (in kB)MD5 checksum
xfce4-governor-plugin_0.1.0-0ubuntu2.dsc 1.8 kB a6d34499fb033323ba4c9384eff3f054
xfce4-governor-plugin_0.1.0.orig.tar.gz 373.8 kB d5b8c74bfa8c554c7d77b03ed4b03389
xfce4-governor-plugin_0.1.0-0ubuntu2.diff.gz 1.5 kB 7e7249d616e74e966a629f2f57ca4969