» Ubuntu » Packages » lucid (10.04LTS) » Source » x11 » xfce4-verve-plugin
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: xfce4-verve-plugin (0.3.6-1) [universe]

Links for xfce4-verve-plugin

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Xfce Maintainers (Mail Archive)
  • Yves-Alexis Perez
  • Emanuele Rocca
  • Simon Huggins

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
xfce4-verve-plugin
Verve (command line) plugin for Xfce 4.4 panel

Other Packages Related to xfce4-verve-plugin

  • build-depends
  • build-depends-indep

Download xfce4-verve-plugin

FileSize (in kB)MD5 checksum
xfce4-verve-plugin_0.3.6-1.dsc 1.5 kB 6fdff6901a8e87fd5a4ca4e7b44f3bbe
xfce4-verve-plugin_0.3.6.orig.tar.gz 383.9 kB 6e85142dac085a8f6bbf02480e14e668
xfce4-verve-plugin_0.3.6-1.diff.gz 1.9 kB 88e55eb0247ed292cf28c35020374bc3
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-xfce/goodies/xfce4-verve-plugin/
Debian Package Source Repository (Browsable)
http://svn.debian.org/wsvn/pkg-xfce/goodies/xfce4-verve-plugin/