» Ubuntu » Packages

Error

two or more packages specified (chromium-browser natty-updates)