» Ubuntu » Packages

Error

two or more packages specified (eglibc natty-updates)