» Ubuntu » Packages

Error

two or more packages specified (openjdk-6 natty-updates)