» Ubuntu » Packages

Error

two or more packages specified (python3.1 natty-updates)