» Ubuntu » Packages

Error

two or more packages specified (clutter-gtk-0.10 natty)