» Ubuntu » Packages

Error

two or more packages specified (geronimo-jacc-1.1-spec natty)