» Ubuntu » Packages

Error

two or more packages specified (geronimo-jpa-3.0-spec natty)