» Ubuntu » Packages

Error

two or more packages specified (gnu-smalltalk natty)