» Ubuntu » Packages

Error

two or more packages specified (gretl natty)