» Ubuntu » Packages

Error

two or more packages specified (libdataobjects-sqlite3-ruby natty)