» Ubuntu » Packages

Error

two or more packages specified (librest natty)