» Ubuntu » Packages

Error

two or more packages specified (haskell-hashtables oneiric-backports)