» Ubuntu » Packages » oneiric-updates » Source » All Packages

Source Packages in "oneiric-updates"

accountsservice (0.6.14-1git1ubuntu1.2)
acpi-support (0.138.1)
acpid (1:2.0.10-1ubuntu2.3)
aisleriot (1:3.2.1-0ubuntu1)
alsa-plugins (1.0.24-0ubuntu6.1)
alsa-utils (1.0.24.2-0ubuntu8.1)
amarok (2:2.4.3-1ubuntu2.1)
apache2 (2.2.20-1ubuntu1.4)
app-install-data-partner (12.11.10.2)
apparmor (2.7.0~beta1+bzr1774-1ubuntu2.2)
apper (0.7.0~20111008-0ubuntu1.1) [universe]
appmenu-qt (0.2.2-0ubuntu1.1)
apport (1.23-0ubuntu4.1)
apt (0.8.16~exp5ubuntu13.7)
aptdaemon (0.43+bzr697-0ubuntu1.3)
apturl (0.5.1ubuntu1)
arduino (0022+dfsg-4ubuntu0.1) [universe]
arpwatch (2.1a15-1.1+squeeze1build0.11.10.1) [universe]
asterisk (1:1.8.4.4~dfsg-2ubuntu1.1) [universe]
at-spi2-atk (2.2.2-0ubuntu1)
at-spi2-core (2.2.2-0ubuntu1.2)
avidemux (1:2.5.4-0ubuntu7.1) [multiverse]
backuppc (3.2.1-1ubuntu1.2)
bacula (5.0.3-1ubuntu5.1)
bamf (0.2.104-0ubuntu1.1)
banshee (2.2.1-1ubuntu3)
beaker (1.5.4-4+squeeze1build0.11.10.1) [universe]
bibus (1.5.1-3ubuntu1.1) [universe]
bind9 (1:9.7.3.dfsg-1ubuntu4.6)
bindwood (1.99.0-0ubuntu3.1) [universe]
binutils (2.21.53.20110810-0ubuntu5.1)
bitlbee (3.0.3-1ubuntu0.1) [universe]
blinken (4:4.7.3-0ubuntu0.1) [universe]
bluez (4.96-0ubuntu4)
bogofilter (1.2.2-3ubuntu1.1) [universe]
boinc (6.12.33+dfsg-1.1ubuntu0.1) [universe]
botan1.8 (1.8.13-1.1) [universe]
brasero (3.2.0-0ubuntu1.1)
bridge-utils (1.5-2ubuntu1.1)
brltty (4.2-8ubuntu5.1)
bzip2 (1.0.5-6ubuntu1.11.10.1)
bzr (2.4.2-0ubuntu1)
bzr-builddeb (2.7.8ubuntu0.1) [universe]
ca-certificates-java (20110912ubuntu3.2)
cacti (0.8.7g-2.1ubuntu0.1) [universe]
cairo-dock-plug-ins (2.4.0~2.1-0ubuntu0.1) [universe]
cantor (4:4.7.4-0ubuntu0.1)
casper (1.287.1)
cfingerd (1.4.3-3ubuntu1.11.10.1) [universe]
checkbox (0.12.10)
chemtool (1.6.12-1ubuntu1.11.10.1) [universe]
chromium-browser (25.0.1364.160-0ubuntu0.11.10.1) [universe]
clamav (0.97.7+dfsg-1ubuntu0.11.10.1)
clearsilver (0.10.5-1.1ubuntu0.1) [universe]
cloud-init (0.6.1-0ubuntu22.1)
cmigrep (1.5-8build0.1) [universe]
cobbler (2.1.0+git20110602-0ubuntu26.2) [universe]
colord (0.1.12-1ubuntu2.1)
command-not-found (0.2.44.1ubuntu1)
commons-daemon (1.0.6-1ubuntu0.1)
compiz (1:0.9.6+bzr20110929-0ubuntu6.1)
compiz-plugins-main (1:0.9.6-0ubuntu4.2)
compizconfig-python (0.9.5.94-0ubuntu3) [universe]
concordance (0.23-1.2ubuntu1) [universe]
config-package-dev (4.13~oneiric0.1) [universe]
cups (1.5.0-8ubuntu7.3)
cups-pk-helper (0.1.2-1ubuntu0.1) [universe]
curl (7.21.6-3ubuntu3.3)
cvs (2:1.12.13+real-6ubuntu0.1)
dbus (1.4.14-1ubuntu1.3)
dbus-glib (0.94-4ubuntu0.1)
debhelper (8.9.0ubuntu2.1)
debian-installer (20101020ubuntu72.1)
debian-installer-utils (1.84ubuntu1.2)
deja-dup (20.1-0ubuntu0.2)
dell-recovery (1.11.2) [universe]
desktop-file-utils (0.18-0ubuntu9)
desktopcouch (1.0.8-0ubuntu1.1)
devscripts (2.11.1ubuntu3.2)
dh-make (0.59ubuntu0.1)
dhcpcd (1:3.2.3-9ubuntu0.1) [universe]
distribute (0.6.16-1ubuntu0.1)
distro-info (0.2.3ubuntu0.2) [universe]
dovecot (1:2.0.13-1ubuntu3.2)
dpkg (1.16.0.3ubuntu5.1)
dropbear (0.53.1-1ubuntu1.1) [universe]
dtach (0.8-2ubuntu0.11.10.1) [universe]
dvdstyler (1.8.3-0ubuntu2.1) [multiverse]
ecryptfs-utils (92-0ubuntu1.2)
egenix-mx-base (3.2.1-1~oneiric0.1)
eglibc (2.13-20ubuntu5.3)
emacs23 (23.3+1-1ubuntu4.1)
emesene (2.11.7+dfsg-1ubuntu1.1) [universe]
empathy (3.2.0.1-0ubuntu1.1)
enigmail (2:1.4.6-0ubuntu0.11.10.1) [universe]
eog (3.2.1-0ubuntu1.1)
etckeeper (0.56ubuntu2.1)
evemu (1.0.5.1-0ubuntu1)
evince (3.2.1-0ubuntu2.3)
evolution (3.2.2-0ubuntu0.1)
evolution-data-server (3.2.2-0ubuntu1~oneiric)
evolution-exchange (3.2.1-0ubuntu1)
evolution-rss (0.2.90~20110822-0ubuntu1.1) [universe]
exim4 (4.76-2ubuntu1.1)
exo (0.6.2-2ubuntu0.1) [universe]
expat (2.0.1-7ubuntu3.11.10.1)
facter (1.5.9-1ubuntu1.1)
fckeditor (1:2.6.6-1squeeze1build0.11.10.1) [universe]
fex (20110622-1ubuntu1.1) [universe]
fglrx-installer (2:8.881-0ubuntu4.1) [restricted]
fglrx-installer-updates (2:8.911-0ubuntu0.1) [restricted]
file-roller (3.2.1-0ubuntu2)
firebird2.5 (2.5.0.26074-0.ds4-5ubuntu0.1) [universe]
firefox (20.0+build1-0ubuntu0.11.10.3)
flashplugin-nonfree (11.2.202.280ubuntu0.11.10.1) [multiverse]
fontforge (0.0.20110222-1ubuntu1)
frame (1.1.4.1-0ubuntu1)
freeradius (2.1.10+dfsg-3ubuntu0.11.10.1)
freetype (2.4.4-2ubuntu1.3)
gajim (0.14.1-1ubuntu1.2) [universe]
gbrainy (2.06-1ubuntu0.1)
gcalctool (6.2.0-0ubuntu2)
gconf (3.2.3-0ubuntu0.1)
gconf-editor (3.0.0-1ubuntu2) [universe]
gcstar (1.6.2-1ubuntu0.1) [universe]
gedit (3.2.3-0ubuntu0.1)
gedit-developer-plugins (0.5.4-0ubuntu1.1) [universe]
geis (2.1.2.1-0ubuntu1)
ghostscript (9.04~dfsg-0ubuntu11.5)
gimp (2.6.11-2ubuntu4.2)
ginn (0.2.4.1-0ubuntu1~11.10.1)
glance (2011.3-0ubuntu4.2)
globus-gridftp-server (3.33-2ubuntu0.1) [universe]
globus-gridftp-server-control (0.46-1ubuntu0.1) [universe]
gnome-alsamixer (0.9.7~cvs.20060916.ds.1-2.1ubuntu0.1) [universe]
gnome-bluetooth (3.2.0-0ubuntu2)
gnome-chemistry-utils (0.12.8-1ubuntu3.1) [universe]
gnome-control-center (1:3.2.2-0ubuntu1)
gnome-desktop3 (3.2.1-0ubuntu1.1)
gnome-games (1:3.2.1-0ubuntu1)
gnome-gmail (1.8.1-1ubuntu0.1) [universe]
gnome-icon-theme (3.2.0-0ubuntu2)
gnome-keyring (3.2.2-0ubuntu0.1)
gnome-mplayer (1.0.4-1ubuntu0.1) [universe]
gnome-online-accounts (3.2.1-0ubuntu1.1)
gnome-orca (3.2.1-0ubuntu1)
gnome-power-manager (3.2.1-0ubuntu1)
gnome-rdp (0.3.0.9-1ubuntu0.1) [universe]
gnome-session (3.2.1-0ubuntu1.1)
gnome-settings-daemon (3.2.2-0ubuntu2.3)
gnome-shell (3.2.2.1-0ubuntu0.1) [universe]
gnome-system-monitor (3.2.1-0ubuntu1)
gnome-themes-standard (3.2.1-0ubuntu1.1)
gnome-utils (3.2.1-0ubuntu1)
gnote (0.7.5-1ubuntu1.1) [universe]
gnupg (1.4.11-3ubuntu1.11.10.2)
gnupg2 (2.0.17-2ubuntu2.11.10.2)
gnutls26 (2.10.5-1ubuntu3.3)
grail (2.0.1.1-0ubuntu1)
grub2 (1.99-12ubuntu5.1)
gsoap (2.8.3-1ubuntu1) [universe]
gst-plugins-good0.10 (0.10.30-1ubuntu7.1)
gtk+3.0 (3.2.0-0ubuntu6)
gtksourceview3 (3.2.1-0ubuntu0.1)
gvfs (1.10.0-0ubuntu1.1)
gwenview (4:4.7.4-0ubuntu0.1)
gwibber (3.2.1-0ubuntu1.3)
gypsy (0.8-0ubuntu3.1) [universe]
gzip (1.3.12-9ubuntu1.2)
haproxy (1.4.15-1ubuntu0.1)
harpia (1.1-0ubuntu1.1) [universe]
hedgewars (0.9.17-1~oneiric0.1) [universe]
hg-git (0.2.6-2ubuntu0.1) [universe]
hgsubversion (1.2.1-2.1ubuntu0.1) [universe]
hplip (3.11.7-1ubuntu3.1)
ibus-chewing (1.3.9.2-3ubuntu1.1)
icedtea-web (1.2.3-0ubuntu0.11.10.2)
icu (4.4.2-2ubuntu0.11.10.1)
ifenslave-2.6 (1.1.0-19ubuntu1.1)
ifupdown (0.7~alpha5.1ubuntu5.1)
im-switch (1.20ubuntu5.0)
imagemagick (8:6.6.0.4-3ubuntu1.2)
indicator-datetime (0.3.1-0ubuntu1)
indicator-session (0.3.7.1-0ubuntu1.1)
indicator-sound (0.7.9-0ubuntu2.1)
indicator-weather (11.05.31-0ubuntu2.1) [universe]
initramfs-tools (0.99ubuntu8)
inkscape (0.48.2-0ubuntu1.1)
inspircd (1.1.22+dfsg-4ubuntu1.1) [universe]
insserv (1.14.0-2.1ubuntu0.2)
ipsec-tools (1:0.8.0-3ubuntu1.1)
ircd-ratbox (3.0.6.dfsg-2squeeze1build0.11.10.1) [universe]
isc-dhcp (4.1.1-P1-17ubuntu10.5)
iso-codes (3.27-1ubuntu1)
jabberd2 (2.2.8-2ubuntu6.1) [universe]
jasper (1.900.1-7ubuntu2.11.10.1)
jenkins (1.409.1-0ubuntu4.2) [universe]
jenkins-executable-war (1.22-1ubuntu0.1) [universe]
jenkins-winstone (0.9.10-jenkins-25+dfsg-0ubuntu2.2) [universe]
jetty (6.1.24-6ubuntu0.11.10.1) [universe]
jockey (0.9.4-0ubuntu10.1)
jquery (1.6.2-1ubuntu2.2)
kalgebra (4:4.7.4-0ubuntu0.1)
kalzium (4:4.7.4-0ubuntu0.1)
kamera (4:4.7.3-0ubuntu0.1)
kanagram (4:4.7.3-0ubuntu0.1)
kate (4:4.7.4-0ubuntu0.1)
kbruch (4:4.7.3-0ubuntu0.1)
kcolorchooser (4:4.7.3-0ubuntu0.1)
kde-baseapps (4:4.7.4-0ubuntu0.1)
kde-l10n-ar (4:4.7.4-0ubuntu0.1)
kde-l10n-bg (4:4.7.4-0ubuntu0.1)
kde-l10n-bs (4:4.7.4-0ubuntu0.1)
kde-l10n-ca (4:4.7.4-0ubuntu0.1)
kde-l10n-ca-valencia (4:4.7.4-0ubuntu0.1)
kde-l10n-cs (4:4.7.4-0ubuntu0.1)
kde-l10n-da (4:4.7.4-0ubuntu0.1)
kde-l10n-de (4:4.7.4-0ubuntu0.1)
kde-l10n-el (4:4.7.4-0ubuntu0.1)
kde-l10n-engb (4:4.7.4-0ubuntu0.1)
kde-l10n-es (4:4.7.4-0ubuntu0.1)
kde-l10n-et (4:4.7.4-0ubuntu0.1)
kde-l10n-eu (4:4.7.4-0ubuntu0.1)
kde-l10n-fi (4:4.7.4-0ubuntu0.1)
kde-l10n-fr (4:4.7.4-0ubuntu0.1)
kde-l10n-ga (4:4.7.4-0ubuntu0.1)
kde-l10n-gl (4:4.7.4-0ubuntu0.1)
kde-l10n-he (4:4.7.4-0ubuntu0.1)
kde-l10n-hr (4:4.7.4-0ubuntu0.1)
kde-l10n-hu (4:4.7.4-0ubuntu0.1)
kde-l10n-ia (4:4.7.4-0ubuntu0.1)
kde-l10n-id (4:4.7.4-0ubuntu0.1)
kde-l10n-is (4:4.7.4-0ubuntu0.1)
kde-l10n-it (4:4.7.4-0ubuntu0.1)
kde-l10n-ja (4:4.7.4-0ubuntu0.1)
kde-l10n-kk (4:4.7.4-0ubuntu0.1)
kde-l10n-km (4:4.7.4-0ubuntu0.1)
kde-l10n-kn (4:4.7.4-0ubuntu0.1)
kde-l10n-ko (4:4.7.4-0ubuntu0.1)
kde-l10n-lt (4:4.7.4-0ubuntu0.1)
kde-l10n-lv (4:4.7.4-0ubuntu0.1)
kde-l10n-nb (4:4.7.4-0ubuntu0.1)
kde-l10n-nds (4:4.7.4-0ubuntu0.1)
kde-l10n-nl (4:4.7.4-0ubuntu0.1)
kde-l10n-nn (4:4.7.4-0ubuntu0.1)
kde-l10n-pa (4:4.7.4-0ubuntu0.1)
kde-l10n-pl (4:4.7.4-0ubuntu0.1)
kde-l10n-pt (4:4.7.4-0ubuntu0.1)
kde-l10n-ptbr (4:4.7.4-0ubuntu0.1)
kde-l10n-ro (4:4.7.4-0ubuntu0.1)
kde-l10n-ru (4:4.7.4-0ubuntu0.1)
kde-l10n-si (4:4.7.4-0ubuntu0.1)
kde-l10n-sk (4:4.7.4-0ubuntu0.1)
kde-l10n-sl (4:4.7.4-0ubuntu0.1)
kde-l10n-sr (4:4.7.4-0ubuntu0.1)
kde-l10n-sv (4:4.7.4-0ubuntu0.1)
kde-l10n-th (4:4.7.4-0ubuntu0.1)
kde-l10n-tr (4:4.7.4-0ubuntu0.1)
kde-l10n-ug (4:4.7.4-0ubuntu0.1)
kde-l10n-uk (4:4.7.4-0ubuntu0.1)
kde-l10n-wa (4:4.7.4-0ubuntu0.1)
kde-l10n-zhcn (4:4.7.4-0ubuntu0.1)
kde-l10n-zhtw (4:4.7.4-0ubuntu0.1)
kde-runtime (4:4.7.4-0ubuntu0.1)
kde-workspace (4:4.7.4-0ubuntu0.1)
kde4libs (4:4.7.4-0ubuntu0.2)
kdeaccessibility (4:4.7.4-0ubuntu0.1)
kdeadmin (4:4.7.4-0ubuntu0.1)
kdeartwork (4:4.7.4-0ubuntu0.1)
kdegames (4:4.7.4-0ubuntu0.1)
kdegraphics-mobipocket (4:4.7.3-0ubuntu0.1)
kdegraphics-strigi-analyzer (4:4.7.3-0ubuntu0.1)
kdegraphics-thumbnailers (4:4.7.3-0ubuntu0.1)
kdemultimedia (4:4.7.4-0ubuntu0.1)
kdenetwork (4:4.7.4-0ubuntu0.1)
kdenlive (0.8-4ubuntu1) [universe]
kdepim (4:4.7.4+git111222-0ubuntu0.3)
kdepim-runtime (4:4.7.4-0ubuntu0.2)
kdepimlibs (4:4.7.4-0ubuntu0.2)
kdeplasma-addons (4:4.7.4-0ubuntu0.1)
kdesdk (4:4.7.4-0ubuntu0.1)
kdetoys (4:4.7.3-0ubuntu0.1)
kdeutils (4:4.7.4-0ubuntu0.1)
kdewebdev (4:4.7.3-0ubuntu0.1)
kexec-tools (1:2.0.2-1ubuntu4)
keysafe (0.4.0.2-3ubuntu0.1) [universe]
keystone (1.0~d4~20110909.1108-0ubuntu3.1) [universe]
kgamma (4:4.7.3-0ubuntu0.1)
kgeography (4:4.7.3-0ubuntu0.1)
khangman (4:4.7.4-0ubuntu0.1)
kig (4:4.7.3-0ubuntu0.1)
kiten (4:4.7.4-0ubuntu0.1) [universe]
klavaro (1.9.2-1ubuntu0.1) [universe]
klettres (4:4.7.3-0ubuntu0.1)
kmplot (4:4.7.3-0ubuntu0.1)
koffice (1:2.3.3-0ubuntu6.1)
kolourpaint (4:4.7.4-0ubuntu0.1)
konsole (4:4.7.4-0ubuntu0.1)
konversation (1.3.1-2ubuntu6.1)
korundum (4:4.7.3-0ubuntu0.1) [universe]
krb5 (1.9.1+dfsg-1ubuntu2.3)
krename (4.0.7-1ubuntu1) [universe]
kruler (4:4.7.4-0ubuntu0.1)
ksaneplugin (4:4.7.3-0ubuntu0.1)
ksnapshot (4:4.7.3-0ubuntu0.1)
kstars (4:4.7.4-0ubuntu0.1)
ktouch (4:4.7.3-0ubuntu0.1)
kturtle (4:4.7.4-0ubuntu0.1)
kubuntu-docs (11.10ubuntu2)
kubuntu-netbook-default-settings (11.10ubuntu2.1)
kwordquiz (4:4.7.4-0ubuntu0.1)
labyrinth (0.4.1-0ubuntu5.1) [universe]
landscape-client (12.05-0ubuntu1.11.10)
language-pack-ca (1:11.10+20120103)
language-pack-ca-base (1:11.10+20120103)
language-pack-da (1:11.10+20120103)
language-pack-da-base (1:11.10+20120103)
language-pack-de (1:11.10+20120103)
language-pack-de-base (1:11.10+20120103)
language-pack-el (1:11.10+20111025)
language-pack-el-base (1:11.10+20111025)
language-pack-en (1:11.10+20120306)
language-pack-en-base (1:11.10+20120103)
language-pack-es (1:11.10+20120103)
language-pack-es-base (1:11.10+20120103)
language-pack-fi (1:11.10+20111121)
language-pack-fi-base (1:11.10+20111025)
language-pack-gnome-ca (1:11.10+20120103)
language-pack-gnome-ca-base (1:11.10+20120103)
language-pack-gnome-da (1:11.10+20120103)
language-pack-gnome-da-base (1:11.10+20120103)
language-pack-gnome-de (1:11.10+20120306)
language-pack-gnome-de-base (1:11.10+20120103)
language-pack-gnome-el (1:11.10+20111025)
language-pack-gnome-el-base (1:11.10+20111025)
language-pack-gnome-en (1:11.10+20120306)
language-pack-gnome-en-base (1:11.10+20120103)
language-pack-gnome-es (1:11.10+20120103)
language-pack-gnome-es-base (1:11.10+20120103)
language-pack-gnome-fi (1:11.10+20111121)
language-pack-gnome-fi-base (1:11.10+20111025)
language-pack-gnome-fr (1:11.10+20120306)
language-pack-gnome-fr-base (1:11.10+20120103)
language-pack-gnome-hr (1:11.10+20120306)
language-pack-gnome-hr-base (1:11.10+20120103)
language-pack-gnome-hu (1:11.10+20111025)
language-pack-gnome-hu-base (1:11.10+20111025)
language-pack-gnome-it (1:11.10+20120103)
language-pack-gnome-it-base (1:11.10+20120103)
language-pack-gnome-ja (1:11.10+20111121)
language-pack-gnome-ja-base (1:11.10+20111025)
language-pack-gnome-nl (1:11.10+20120306)
language-pack-gnome-nl-base (1:11.10+20120103)
language-pack-gnome-pt (1:11.10+20111121)
language-pack-gnome-pt-base (1:11.10+20111025)
language-pack-gnome-sl (1:11.10+20120306)
language-pack-gnome-sl-base (1:11.10+20120103)
language-pack-gnome-sv (1:11.10+20111121)
language-pack-gnome-sv-base (1:11.10+20111025)
language-pack-gnome-ug (1:11.10+20120306)
language-pack-gnome-ug-base (1:11.10+20120103)
language-pack-gnome-uk (1:11.10+20111121)
language-pack-gnome-uk-base (1:11.10+20111025)
language-pack-gnome-zh-hans (1:11.10+20120306)
language-pack-gnome-zh-hans-base (1:11.10+20120103)
language-pack-hr (1:11.10+20120103)
language-pack-hr-base (1:11.10+20120103)
language-pack-hu (1:11.10+20111025)
language-pack-hu-base (1:11.10+20111025)
language-pack-it (1:11.10+20120103)
language-pack-it-base (1:11.10+20120103)
language-pack-ja (1:11.10+20111121)
language-pack-ja-base (1:11.10+20111025)
language-pack-kde-ca (1:11.10+20120103)
language-pack-kde-ca-base (1:11.10+20120103)
language-pack-kde-en (1:11.10+20120306)
language-pack-kde-en-base (1:11.10+20120103)
language-pack-kde-fi (1:11.10+20111121)
language-pack-kde-fi-base (1:11.10+20111025)
language-pack-kde-fr (1:11.10+20120306)
language-pack-kde-fr-base (1:11.10+20120103)
language-pack-kde-nl (1:11.10+20120306)
language-pack-kde-nl-base (1:11.10+20120103)
language-pack-kde-sl (1:11.10+20120306)
language-pack-kde-sl-base (1:11.10+20120103)
language-pack-kde-uk (1:11.10+20120306)
language-pack-kde-uk-base (1:11.10+20120103)
language-pack-nl (1:11.10+20120103)
language-pack-nl-base (1:11.10+20120103)
language-pack-pt (1:11.10+20111121)
language-pack-pt-base (1:11.10+20111025)
language-pack-sl (1:11.10+20120103)
language-pack-sl-base (1:11.10+20120103)
language-pack-sv (1:11.10+20111121)
language-pack-sv-base (1:11.10+20111025)
language-pack-uk (1:11.10+20120103)
language-pack-uk-base (1:11.10+20120103)
language-pack-zh-hans (1:11.10+20120306)
language-pack-zh-hans-base (1:11.10+20120103)
language-selector (0.56.1)
ldm (2:2.2.4-0ubuntu1.1)
leiningen (1.6.1-1ubuntu0.1) [universe]
libapache-mod-security (2.5.12-1+squeeze2build0.11.10.1) [universe]
libapache2-mod-fcgid (1:2.3.6-1+squeeze1build0.11.10.1) [universe]
libapache2-mod-rpaf (0.5-3+squeeze1build0.11.10.1) [universe]
libarchive (2.8.4-1ubuntu0.11.10.1)
libav (4:0.7.6-0ubuntu0.11.10.3)
libav-extra (4:0.7.6ubuntu0.11.10.3) [multiverse]
libcanberra (0.28-0ubuntu11)
libcloud (0.5.0-1.1~build0.11.10.1) [universe]
libconfig-inifiles-perl (2.68-1ubuntu0.11.10.1)
libdvdread (4.1.3-10ubuntu4.1) [universe]
libexif (0.6.20-1ubuntu0.1)
libfreenect (1:0.0.1+20101211+2-2ubuntu1) [universe]
libgc (1:7.1-8ubuntu0.11.10.1)
libgdata (0.9.1-0ubuntu2.1)
libgrip (0.3.2.1-0ubuntu1)
libgssglue (0.3-1ubuntu1.1)
libgweather (3.2.0-0ubuntu1.1)
libimobiledevice (1.1.1-1ubuntu1)
libjakarta-poi-java (3.6+dfsg-1+squeeze1build0.11.10.1) [universe]
libkdcraw (4:4.7.2-0ubuntu1)
libkdeedu (4:4.7.4-0ubuntu0.1)
libkexiv2 (4:4.7.2-0ubuntu1)
libkipi (4:4.7.4-0ubuntu0.1)
libksane (4:4.7.4-0ubuntu0.1)
libmodplug (1:0.8.8.2-3ubuntu1.1)
libmsn (4.1-2ubuntu1.2)
libotr (3.2.0-2.1ubuntu0.1)
libpng (1.2.46-3ubuntu1.3)
libproxy (0.3.1-2ubuntu6.1)
libpst (0.6.41-0ubuntu5.1)
libqxt (0.6.1-3ubuntu1.1) [universe]
libreoffice (1:3.4.4-0ubuntu1.4)
libreoffice-l10n (1:3.4.4-0ubuntu1.2)
libssh (0.5.2-1ubuntu0.11.10.2)
libtasn1-3 (2.9-4ubuntu0.1)
libubuntuone (0.11.0-0ubuntu3)
libunity (4.0.6-0ubuntu3)
libupnp (1:1.6.6-5.1ubuntu0.11.10.1) [universe]
libupnp4 (1.8.0~svn20100507-1.1ubuntu0.11.10.1) [universe]
libvirt (0.9.2-4ubuntu15.3)
libvorbis (1.3.2-1ubuntu2.1)
libxi (2:1.4.3-3ubuntu1.1)
libxml2 (2.7.8.dfsg-4ubuntu0.6)
libxslt (1.1.26-7ubuntu0.2)
lightdm (1.0.6-0ubuntu1.7)
lightning-extension (1.9+build1-0ubuntu0.11.10.1) [universe]
lighttpd (1.4.28-2ubuntu2.1) [universe]
linux (3.0.0-32.51)
linux-ac100 (2.6.38-1001.2) [universe]
linux-backports-modules-3.0.0 (3.0.0-32.25)
linux-firmware (1.60.1)
linux-meta (3.0.0.32.36)
linux-meta-ac100 (2.6.38.1001.1) [universe]
linux-meta-ti-omap4 (3.0.0.1222.21)
linux-ti-omap4 (3.0.0-1222.36)
live-manual (1:3.0~a7-1ubuntu0.1) [universe]
lubuntu-artwork (0.18.1) [universe]
lxc (0.7.5-0ubuntu8.6)
lynx-cur (2.8.8dev.9-2ubuntu0.11.10.1)
mahara (1.4.0-1ubuntu0.2) [universe]
marble (4:4.7.4-0ubuntu0.1)
mawk (1.3.3-15ubuntu2.11.10)
mcollective (1.2.1-0ubuntu2.1) [universe]
mercurial (1.9.1-1ubuntu0.1) [universe]
mesa (7.11-0ubuntu3.2)
meta-kde (5:68ubuntu9.3)
metacity (1:2.34.1-1ubuntu4.1)
microcode.ctl (1.17-13.1ubuntu1.1) [multiverse]
midori (0.4.0-2build0.1) [universe]
mobile-broadband-provider-info (20111113-1ubuntu0.11.10)
modemmanager (0.5-1ubuntu1.1)
moin (1.9.3-1ubuntu1.11.10.2)
mojarra (2.0.3-1+squeeze1build0.11.10.1) [universe]
mono (2.10.5-1ubuntu0.1)
mono-zeroconf (0.9.0-3~ubuntu0.1)
monodevelop (2.6+dfsg-1ubuntu0.1) [universe]
monotone (1.0-2ubuntu0.1) [universe]
mousetweaks (3.2.1-0ubuntu1)
mozvoikko (2.0.1-0ubuntu0.11.10.1)
mplayer2 (2.0-134-g84d8671-2ubuntu0.1) [universe]
mumble (1.2.3-2ubuntu2.1) [universe]
munin (1.4.5-3ubuntu4.11.10.2)
muon (1.2.1-0ubuntu1.1)
musica (2.19-0ubuntu1.1) [universe]
mutrace (0.2.0-1ubuntu0.1) [universe]
mutter (3.2.1-0ubuntu2) [universe]
mysql-5.1 (5.1.69-0ubuntu0.11.10.1)
nagios-nrpe (2.12-4ubuntu3.2)
nam (1.15~RC4-5ubuntu0.1) [universe]
nautilus (1:3.2.1-0ubuntu4.2)
nautilus-image-manipulator (0.4-1~ubuntu0.1) [universe]
nautilus-python (1.0-0ubuntu2) [universe]
ncurses (5.9-1ubuntu5.1)
net-snmp (5.4.3~dfsg-2.2ubuntu1.1)
network-manager (0.9.1.90-0ubuntu5.2)
network-manager-applet (0.9.1.90-0ubuntu6.1)
nginx (1.0.5-1ubuntu0.1) [universe]
notify-sharp (0.4.0~r3032-4~ubuntu0.1)
nova (2011.3-0ubuntu6.13)
nspr (4.9.5-0ubuntu0.11.10.1)
nss (3.14.3-0ubuntu0.11.10.1)
nss-pam-ldapd (0.7.13ubuntu0.11.10) [universe]
nut (2.6.1-2ubuntu2.1)
nux (1.16.0-0ubuntu1.1)
nvidia-graphics-drivers (280.13-0ubuntu6.2) [restricted]
nvidia-graphics-drivers-173 (173.14.30-0ubuntu8.2) [restricted]
nvidia-graphics-drivers-173-updates (173.14.30-0ubuntu5.2) [restricted]
nvidia-graphics-drivers-updates (295.20-0ubuntu0.4) [restricted]
nvidia-settings-updates (295.20-0ubuntu0.1) [restricted]
obconf (2.0.3+git20110808-0ubuntu1.1) [universe]
offlineimap (6.3.3-3ubuntu1) [universe]
oif-qml (1.0.4.1-0ubuntu1) [universe]
okular (4:4.7.4-0ubuntu0.1)
onboard (0.96.1-0ubuntu0.1)
open-iscsi (2.0.871-0ubuntu9)
openbve (1.2.10.0-0ubuntu2.1) [universe]
opendkim (2.4.2+dfsg-0ubuntu1.1) [universe]
opendnssec (1.3.0-1ubuntu1) [universe]
openjdk-6 (6b27-1.12.3-0ubuntu1~11.10.1)
openjdk-7 (7u21-2.3.9-0ubuntu0.11.10.1) [universe]
openjpeg (1.3+dfsg-4+squeeze1build0.11.10.1) [universe]
openldap (2.4.25-1.1ubuntu4.1)
openssl (1.0.0e-2ubuntu4.7)
openssl098 (0.9.8o-7ubuntu1.2) [universe]
orchestra (2.21-0ubuntu2.1) [universe]
oss4 (4.2-build2004-1ubuntu2.1) [universe]
pam (1.1.3-2ubuntu2.1)
paprefs (0.9.9-2ubuntu1.1) [universe]
papyon (0.5.5-1ubuntu3.2)
parley (4:4.7.4-0ubuntu0.1)
pastebinit (1.2-2ubuntu0.11.10.1) [universe]
pbuilder (0.199+nmu3ubuntu3.1)
pdns (2.9.22-9ubuntu2.1) [universe]
perl (5.12.4-4ubuntu0.2)
pgbouncer (1.4.2-1ubuntu0.1) [universe]
php5 (5.3.6-13ubuntu3.10)
phpldapadmin (1.2.0.5-2ubuntu1.11.10.1) [universe]
pianobar (2011.12.11-1~ubuntu11.10.1) [universe]
pidgin (1:2.10.0-0ubuntu2.2)
pidgin-otr (3.2.0-5ubuntu0.11.10.1) [universe]
pithos (0.3.10-1ubuntu3) [universe]
plib (1.8.5-5+squeeze1build0.11.10.1) [universe]
polkit-qt-1 (0.99.0-3ubuntu0.1)
poppler (0.16.7-2ubuntu2.1)
portmidi (1:200-0ubuntu1.11.10.2) [universe]
postgresql-9.1 (9.1.9-0ubuntu11.10)
postgresql-common (122ubuntu1)
postler (0.1.1-1ubuntu1.1) [universe]
pulseaudio (1:1.0-0ubuntu3.1)
puppet (2.7.1-1ubuntu3.8)
pyatspi (2.2.1-0ubuntu1)
pybackpack (0.5.8-1ubuntu1.1) [universe]
pygobject (3.0.0-0ubuntu4)
pykde4 (4:4.7.4-0ubuntu0.1)
pymol (1.4.1-1ubuntu0.1) [universe]
pyspf (2.0.5-5ubuntu0.1) [universe]
pytables (2.1.2-3.1ubuntu0.11.10.1) [universe]
python-crypto (2.3-2ubuntu0.1)
python-cups (1.9.59-0ubuntu0.2)
python-distutils-extra (2.29-1ubuntu1)
python-django (1.3-2ubuntu1.6)
python-django-piston (0.2.2-1ubuntu1.11.10.1) [universe]
python-espeak (0.3-0ubuntu1.1) [universe]
python-httplib2 (0.7.2-1ubuntu2~0.11.10.1)
python-keyring (0.9.2-0ubuntu0.11.10.2)
python-kinterbasdb (3.3.0-2build1.11.10.1) [universe]
python-launchpadlib (1.9.8-2ubuntu0.1)
python-networkx (1.5-2ubuntu0.1) [universe]
python-pam (0.4.2-12.2ubuntu2.11.10.1)
python-scipy (0.9.0+dfsg1-1ubuntu0.1) [universe]
python-tz (2010b-1ubuntu1.1) [universe]
python2.6 (2.6.7-4ubuntu1.1)
python2.7 (2.7.2-5ubuntu1.1)
python3.2 (3.2.2-0ubuntu1.1)
qemu-kvm (0.14.1+noroms-0ubuntu6.6)
qt4-x11 (4:4.7.4-0ubuntu8.3)
quagga (0.99.20.1-0ubuntu0.11.10.3)
qwt (6.0.0-1ubuntu1.11.10.1)
radsecproxy (1.4-1+squeeze1build0.11.10.1) [universe]
radvd (1:1.8-1ubuntu0.1)
raptor (1.4.21-5ubuntu0.1)
redhat-cluster (3.0.12-2ubuntu5.2)
rekonq (0.8.0-0ubuntu0.1)
request-tracker3.8 (3.8.10-1ubuntu0.1) [universe]
request-tracker4 (4.0.1-1ubuntu0.1) [universe]
rhythmbox (2.90.1~20110908-0ubuntu1.4)
rocs (4:4.7.4-0ubuntu0.1)
rpcbind (0.2.0-6ubuntu3.1)
rpm (4.9.0-7ubuntu0.1)
rpy (1.0.3-18build0.1) [universe]
ruby-actionpack-2.3 (2.3.14-2ubuntu0.11.10.1) [universe]
ruby-activerecord-2.3 (2.3.14-1ubuntu0.11.10.1) [universe]
ruby-activesupport-2.3 (2.3.14-2ubuntu0.11.10.2) [universe]
ruby-sinatra (1.2.6-1ubuntu1) [universe]
ruby1.8 (1.8.7.352-2ubuntu0.3)
samba (2:3.5.11~dfsg-1ubuntu2.3)
seahorse (3.2.2-0ubuntu0.1)
selinux (1:0.10~11.10.1) [universe]
shotwell (0.11.6-0ubuntu0.1)
silly (0.1.0-2ubuntu0.1) [universe]
simple-scan (3.2.1-0ubuntu1~oneiric1)
smokekde (4:4.7.4-0ubuntu0.1) [universe]
smokeping (2.3.6-5+squeeze1build0.11.10.1) [universe]
smokeqt (4:4.7.4-0ubuntu0.1)
sni-qt (0.2.5-0ubuntu3)
softhsm (1.2.1-1ubuntu0.1) [universe]
software-center (5.0.6)
software-properties (0.81.13.5)
soprano (2.7.4+dfsg.1-0ubuntu0.1)
squid3 (3.1.14-1ubuntu0.3) [universe]
step (4:4.7.4-0ubuntu0.1)
subversion (1.6.12dfsg-4ubuntu5.1)
sudo (1.7.4p6-1ubuntu2.2)
super (3.30.0-5ubuntu0.1) [universe]
svgpart (4:4.7.3-0ubuntu0.1)
system-config-printer (1.3.6+20110831-0ubuntu9.4)
sysvinit (2.88dsf-13.10ubuntu4.1)
t1lib (5.1.2-3ubuntu0.11.10.2)
telepathy-indicator (0.0.7-0ubuntu1)
telepathy-mission-control-5 (1:5.9.1-0ubuntu2.1)
thunderbird (17.0.5+build1-0ubuntu0.11.10.1)
tiff (3.9.5-1ubuntu1.5)
tomboy (1.8.0-1ubuntu1.1.2)
tomcat6 (6.0.32-5ubuntu1.4)
tomcat7 (7.0.21-1ubuntu0.1) [universe]
torchat (0.9.9.534-1ubuntu0.1) [universe]
totem (3.0.1-0ubuntu7.1)
touchegg (1.0-0ubuntu2~11.10.1) [universe]
transmission (2.33-0ubuntu2.1)
tvtime (1.0.2-7ubuntu1.1) [universe]
tzdata (2012e-0ubuntu0.11.10)
ubufox (2.6-0ubuntu0.11.10.1)
ubuntu-defaults-zh-cn (0.4.1)
ubuntu-dev-tools (0.132ubuntu0.2) [universe]
ubuntu-docs (11.10.6)
ubuntu-meta (1.245.1)
ubuntu-sso-client (1.4.1-0ubuntu1.1)
ubuntuone-client (2.0.1-0ubuntu1.1)
ubuntuone-client-gnome (2.0.1-0ubuntu2)
ubuntuone-couch (0.3.0-0ubuntu2.1)
ubuntuone-storage-protocol (2.0.1-0ubuntu1.1)
udev (173-0ubuntu4.3)
unbound (1.4.12-1ubuntu1) [universe]
unity (4.30.0-0ubuntu1)
unity-2d (4.12.0-0ubuntu1.4)
unity-lens-applications (0.4.12-0ubuntu2.1)
update-manager (1:0.152.25.13)
update-notifier (0.117ubuntu3.3)
upstart (1.3-0ubuntu12)
usbmount (0.0.21ubuntu0.1) [universe]
usbmuxd (1.0.7-1ubuntu0.11.10.1)
v4l-utils (0.8.5-3ubuntu2)
viewvc (1.1.5-1.1+squeeze2build0.11.10.1) [universe]
vim (2:7.3.154+hg~74503f6ee649-2ubuntu3.1)
vinagre (3.2.1-0ubuntu1)
vino (3.2.0-0ubuntu1.2)
virt-viewer (0.4.1-1ubuntu2) [universe]
virtualbox (4.1.2-dfsg-1ubuntu1.1) [universe]
virtuoso-opensource (6.1.3+dfsg1-1ubuntu1.1)
vlan (1.9-3ubuntu3.1)
vlc (1.1.12-2~oneiric1) [universe]
vsftpd (2.3.2-3ubuntu5.1)
webkit (1.4.3-0ubuntu4)
whois (5.0.11ubuntu3)
wicd (1.7.0+ds1-6ubuntu0.11.10.1) [universe]
wine1.3 (1.3.28-0ubuntu2~oneiric1) [universe]
witty (3.1.10-1build0.1) [universe]
wxsvg (2:1.1.0~dfsg-1ubuntu0.1) [universe]
xdiagnose (1.6.1)
xen (4.1.1-2ubuntu4.6)
xfce4-indicator-plugin (0.3.1-1ubuntu3.1) [universe]
xfce4-power-manager (1.0.10-4ubuntu0.1) [universe]
xfce4-weather-plugin (0.7.4-1ubuntu0.1) [universe]
xmlrpc-c (1.16.32-0ubuntu4.1)
xorg (1:7.6+7ubuntu7.1)
xorg-server (2:1.10.4-1ubuntu4.5)
xoscope (2.0-3.1ubuntu1.0.11.10) [universe]
xserver-xorg-input-evdev (1:2.6.0-1ubuntu13.1)
xserver-xorg-input-synaptics (1.4.1-1ubuntu2.1)
xserver-xorg-video-intel (2:2.15.901-1ubuntu2.2)
xserver-xorg-video-openchrome (1:0.2.904+svn920-1ubuntu0.2)
xserver-xorg-video-qxl (0.0.14-1ubuntu0.1)
xubuntu-meta (2.138.1) [universe]
xvba-video (0.7.8-1ubuntu1.1) [multiverse]
xymon (4.3.0~beta2.dfsg-9ubuntu1.1) [universe]