» Ubuntu » Packages

Error

two or more packages specified (nautilus-python oneiric-updates)