» Ubuntu » Packages

Error

two or more packages specified (gst-plugins-good0.10 oneiric-updates)