» Ubuntu » Packages

Error

two or more packages specified (mcollective oneiric-updates)