» Ubuntu » Packages

Error

two or more packages specified (mysql-5.1 oneiric-updates)