» Ubuntu » Packages

Error

two or more packages specified (nam oneiric-updates)