» Ubuntu » Packages

Error

two or more packages specified (pygobject oneiric-updates)