» Ubuntu » Packages

Error

two or more packages specified (sysvinit oneiric-updates)