» Ubuntu » Packages

Error

two or more packages specified (autotools-dev oneiric)