» Ubuntu » Packages

Error

two or more packages specified (boost1.46 oneiric)