» Ubuntu » Packages

Error

two or more packages specified (autoconf2.59 oneiric)