» Ubuntu » Packages

Error

two or more packages specified (binutils-msp430 oneiric)