» Ubuntu » Packages

Error

two or more packages specified (blitz++ oneiric)