» Ubuntu » Packages

Error

two or more packages specified (config-package-dev oneiric)