» Ubuntu » Packages

Error

two or more packages specified (errno oneiric)