» Ubuntu » Packages

Error

two or more packages specified (frown oneiric)