» Ubuntu » Packages

Error

two or more packages specified (gcc-defaults-armel-cross oneiric)