» Ubuntu » Packages

Error

two or more packages specified (gcc-opt oneiric)