» Ubuntu » Packages

Error

two or more packages specified (gdc-4.6 oneiric)