» Ubuntu » Packages

Error

two or more packages specified (gobject-introspection oneiric)