» Ubuntu » Packages

Error

two or more packages specified (gpp oneiric)