» Ubuntu » Packages

Error

two or more packages specified (haskell-hsql-sqlite3 oneiric)