» Ubuntu » Packages

Error

two or more packages specified (jhbuild oneiric)