» Ubuntu » Packages

Error

two or more packages specified (kimwitu++ oneiric)