» Ubuntu » Packages

Error

two or more packages specified (libchronic-ruby oneiric)