» Ubuntu » Packages

Error

two or more packages specified (libextractor-python oneiric)