» Ubuntu » Packages

Error

two or more packages specified (libgetopt-java oneiric)