» Ubuntu » Packages

Error

two or more packages specified (libgnu-regexp-java oneiric)