» Ubuntu » Packages

Error

two or more packages specified (libserial oneiric)