» Ubuntu » Packages

Error

two or more packages specified (libtrollop-ruby oneiric)