» Ubuntu » Packages

Error

two or more packages specified (llvm-2.8 oneiric)